No matching version found for datatables.net-keytable@2.6.1.

No matching version found for datatables.net-keytable@2.6.1.

klaasdonsklaasdons Posts: 5Questions: 3Answers: 0

When trying to update the NPM package i get the following stacktrace:

npm ERR! code ETARGET
npm ERR! notarget No matching version found for datatables.net-keytable@2.6.1.
npm ERR! notarget In most cases you or one of your dependencies are requesting
npm ERR! notarget a package version that doesn't exist.

npm ERR! A complete log of this run can be found in:
npm ERR! C:\Users\x\AppData\Local\npm-cache_logs\2021-02-18T17_55_46_313Z-debug.log

This question has an accepted answers - jump to answer

Answers

Sign In or Register to comment.